头像-268723

yly08ds

  • 福建省龙岩市
  • 单片机 LED/显示
  • 消费电子 工控电子 智能硬件 其它

个人成就

获得 0 次赞

帮助过0人

大佬们求助 Linux 系统

ubuntu16.04自带2.7.2安装python3.5.2,之后安装3.6然后python --version会显示3.6,而python3 --version却还显示3.5.3,pip指向也是指向3.5.2,需要用大于3.5.3的版本什么鬼

orangepi lite2 ubuntu可以改中文吗 Orange Pi

大佬求助

orange pi lite2 wifi 用不了啊 Orange Pi

求助。。。